XSS Vulnerability Discovered In TinyMCE HTML Text Editor

A serious vulnerability existed in TinyMCE HTML text editor. Exploiting the vulnerability could result in arbitrary code execution. TinyMCE Vulnerability

Read more
Do NOT follow this link or you will be banned from the site!